日志
jquery migrate就是如果网站用了jquery 1.9之前的jquery 。现在要用新的插件(基于jquery1.9之后的) 那么就需要用到jquery migrate。